Error when trying to Import (4.31)

Vote:
 
When I am trying to import a pagetype from one instance of episerver to another I get the following error: Följande fel inträffade: Exception: There is an error in XML document (1, 4195).['Maximizer' is not a valid value for EPiServer.SystemControls.EditorOption.]. Stacktrace: at System.Xml.Serialization.XmlSerializer.Deserialize(XmlReader xmlReader, String encodingStyle) at System.Xml.Serialization.XmlSerializer.Deserialize(XmlReader xmlReader) at EPiServer.Enterprise.Transfer.PageTypeTransfer.Import(XmlTextReader input) at EPiServer.Enterprise.DataImporter.ᐁ(Stream ) at EPiServer.Enterprise.DataImporter.Import() This problem only happens with one specific pagetype, all the others are fine. Both instances are version 4.31 Does anyone have any suggestions or experiences regarding this issue?
#17360
Mar 25, 2008 19:32
* You are NOT allowed to include any hyperlinks in the post because your account hasn't associated to your company. User profile should be updated.