EPiServer and MySQL?

Vote:
 
Anyone successfully installed EPiServer 4.51 on MySQL 5.0? Is there even any chance of success? In that case - how do I specify my server in EPiServer Manager?
#16903
Feb 20, 2006 9:57
Vote:
 
No, only Microsoft SQL Server and Oracle are supported by EPiServer 4.
#17061
Mar 10, 2006 9:48
* You are NOT allowed to include any hyperlinks in the post because your account hasn't associated to your company. User profile should be updated.