Error After installling EPiServer 4.50.0.176

Vote:
 
Efter jag installerat Epi-server så får jag följande fel EPiServer 4.50.0.176 can only be used with database version 89, current version is 90. Make sure both database and assemblies are upgraded correctly. Vilken version av Epi-server skall jag köra då? och kan jag porta mitt projekt till den versionen utan problem? Mvh Nicklas
#16898
Mar 25, 2008 19:25
* You are NOT allowed to include any hyperlinks in the post because your account hasn't associated to your company. User profile should be updated.