EpiServer Manager: Can't enter Zero in Port Number

Vote:
 
HI, I am using EpiServer Manager 1.1 to install a development site. For some reason, I can't type in zero in the port number box. I wanted to put in 8090 as my port, but it just won't let me type in zero. Does anyone out there have the same problem? Thanks
#16889
Mar 25, 2008 19:25
Vote:
 
Have you tried copying and pasting from notepad to the textbox ?
#17038
Mar 25, 2008 19:31
Vote:
 
Ran into the same problem a few weeks ago. Installed it with port "123" and changed the setting in web.config after i was done. /Leif
#17039
Mar 25, 2008 19:31
* You are NOT allowed to include any hyperlinks in the post because your account hasn't associated to your company. User profile should be updated.