TinyMCE 5

Vote:
 

Hi,

Are there any plans to upgrade Episerver TinyMCE editor to use latest 5th version of TinyMCE?

At this moment version 4 is used. 

Regards,

Andrei

#217086
Feb 14, 2020 15:21
Vote:
 

I moved this to feature request and gave it a vote since it would be nice to have the latest!

#217106
Feb 17, 2020 6:31
* You are NOT allowed to include any hyperlinks in the post because your account hasn't associated to your company. User profile should be updated.