Please include version in your question

Member since: 2011

Hi,

Unlike the CMS subforums where each version has its own forum, we only have this for Commerce, so all questions related to Commerce come here. To answer your question, we almost always need to know the version you're working on.

It'll be much easier for other developers to help you if you include the version you are using in the question. Please add a line to your question to indicate that:

- You're using R2 SP1/SP2 (CMS 6R2)

- You're using R3 (CMS 7)

- You're using 7.5 (CMS 7.5)

- You're using a nuget updated version, please specify (7.6, 7.7,...)

Thank you.

/Q

#109741 Oct 14, 2014 9:09