Please include version in your question

Vote:
 

Hi,

There are a lot of Find version in Episerver's nuget right now, so please add your Find, CMS, Commerce,... version to your question you're working on. 

It will be much easier for other developer find the answer to help you.

In your post, you could add a line like that: 

I'm working on Find 12.7.0, Commerce 11.8.3, CMS 11.3.1

We got issue ...

Thank you,

/Son Do

#193855
Jun 06, 2018 9:09