Make LanguageManager work with CMS 11

Fixed in

EPiServer.Labs.LanguageManager 3.1.0

Created

Oct 26, 2017

Updated

Dec 01, 2017

State

Closed, Fixed


Description

LanguageManager is compatible with CMS 11.