Episerver Spellchecker for TinyMCE

Episerver Spellchecker for TinyMCE adds spell-checking functionality for the built-in rich-text editor in Episerver, with possibility to configure language dictionaries. 

Requirements

Installation

  • Versions 7.5 and higher are installed through NuGet.
  • Version 7 is installed and updated through one-click installation.

Documentation

Last updated: Feb 27, 2019