Make forms compatible with EPiServer.Cms.TinyMCE 2.x

Found in

EPiServer.Forms 4.10.0

Fixed in

EPiServer.Forms 4.11.0

Created

Mar 15, 2018

Updated

Apr 24, 2018

Area

Authoring form in EditView

State

Closed, Acceptance tests pass


Description

Make forms compatible with EPiServer.Cms.TinyMCE 2.x.