Missing dependency of Renci.SshNet

Fixed in

EPiServer.Commerce 13.1.0

Created

Mar 14, 2019

Updated

Apr 11, 2019

State

Closed, Fixed and tested


Description

Need to add dependency to Rency.SshNet, then this package is restored from Nuget server.
If SshNet is not installed, the file cannot be transferred to the Campaign server.