Using Latest Version of Bootstrap to override Ektron default bootstrap

Hi,

How do we go about using a later version of Bootstrap with Ektron and in the process overriding the version that comes with Ektron 9.2? Is it a case of commenting out the references in the PageBiulder.config file and using references to our version of Bootstrap in the master page? Ektron 9.2 is using Bootstrap v3.0.0 but our designers are using v3.3.6.

Thanks

#177988 Apr 25, 2017 17:07
  • Hi,

    This is also the case with jQuery where we would like to use the latest version too.

    Thanks again.

    #177989 Apr 25, 2017 17:39